Prekių katalogas

  • 16 prievadų komutatorius TP-LINK TL-SG2218

    Prekės kodas: SWITCHTPLINKTLSG2218
    Kaina 214.73 €
    ( 177.46 € be PVM )
    Likutis: 0 vnt.

     

    Prekės NETURIME arba ji yra UŽSAKOMA

    Sužinokite parašę mums užklausą dėl sąlygų ir termino, galbūt galime užsakyti.

    Jeigu prekė TIK užsakinėjama, tai sąlygos yra aprašytos žemiau prie prekės aprašymo

     

    Prekės NETURIME arba ji yra UŽSAKOMA

    Sužinokite parašę mums užklausą dėl sąlygų ir termino, galbūt galime užsakyti.

    Jeigu prekė TIK užsakinėjama, tai sąlygos yra aprašytos žemiau prie prekės aprašymo

    Pristatymo galimybės

    Galutinė pristatymo kaina ir galimybės gali skirtis dėl prekių, įdėtų į krepšelį.

    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    DPD Pickup, per 1 - 3 d. d. 12.00 €
    VENIPAK paštomatai (nuo 100eur pristatymas nemokamas), per 1 - 3 d. d. 13.00 €
    Omniva Paštomatai, per 1 - 3 d. d. 17.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 30.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    DPD Pickup, per 1 - 3 d. d. 12.00 €
    VENIPAK paštomatai (nuo 100eur pristatymas nemokamas), per 1 - 3 d. d. 13.00 €
    Omniva Paštomatai, per 1 - 3 d. d. 17.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 30.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    VENIPAK paštomatai (nuo 100eur pristatymas nemokamas), per 1 - 3 d. d. 0.00 €
    Siuntos autobusais (APMOKANT UŽ SIUNTIMĄ ATSIIMANT SIUNTĄ) TIK DIDESNI SIUNTŲ SKYRIAI !!! DIDIEJI MIESTAI !!!, per 1 - 2 d. d. 4.00 €
    LPexpress Paštomatai, per 1 - 3 d. d. 5.00 €
    Omniva Paštomatai, per 1 - 3 d. d. 5.00 €
    DPD Pickup, per 1 - 3 d. d. 5.50 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 15.00 €
    Pristatymas TIK KAUNE ir nuo KAUNO ~20km atstumu prekėms iki 50kg, per 1 - 2 d. d. 25.00 €
    Siuntos autobusais (su apmokėjimu išanksto už siuntimą), per 1 - 2 d. d. 25.00 €
    Pristatymas mūsų transportu Lietuvoje (TIK didieji miestai ir aplink juos), per 1 - 7 d. d. 60.00 €
    Prekes pasiimsiu pats iš atsiėmimo punkto. I-V 8-22h VI-VII - 10-22h, per 1 - 2 d. d., Sakalų g. 19, Ringaudų k. (Akademija) 0.00 €
    Prekes pasiimsiu pats iš atsiėmimo punkto. I-V 8-22h VI-VII - 10-22h (dažniausiai pasiėmimas vakarais arba savaitgaliais), per 1 - 2 d. d., Bivylių g. 146, Kaunas (Romainiai) 0.00 €
    Greičiausias pasiėmimas (per ~10min) tiesiogiai iš sandėlio Kaune (TIK įrankių). Prekes pasiimsiu pats. I-V 8-18h, Ateities pl., Kaunas 0.00 €
    Greičiausias pasiėmimas (per ~30min) tiesiogiai iš sandėlio Kaune (TIK apsaugos sistemų, stebėjimo kamerų įrangos, tinklo įrangos ir elektros prekių ir kitos tokio tipo prekės). Prekes pasiimsiu pats. I-V 8-17h, Chemijos g., Kaunas 0.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Kurjerių tarnyba - tiesiai į namus ar biurą, per 1 - 4 d. d. 40.00 €
    Lizingo skaičiuoklės
    • ml
    • Gigabito prievadai: 16 × gigabitų RJ45 prievadai ir 2 × gigabitų SFP lizdai užtikrina didelės spartos ryšį. 
    • Integruota į Omada SDN: „Zero-Touch Provisioning“ (ZTP)*, centralizuotas debesų valdymas ir išmanusis stebėjimas.
    • Statinis maršruto parinkimas: padeda nukreipti vidinį srautą, kad būtų galima efektyviau naudoti tinklo išteklius
    • Balso ir vaizdo programų optimizavimas: L2/L3/L4 QoS ir IGMP šnipinėjimas
  • Prekių pristatymas/atsiėmimas

    • * Įprastai turimos prekės sandėlyje pristatomos nuo pasirinkto pristatymo būdo per ~2d.d. --- VENIPAK paštomatais nuo 100eur nemokamai
    • * Užsakomos prekės nuo 3d.d.
    • * Dauguma prekių iš sandėlių Kaune (Ateities pl. / Chemijos g.) galima atsiimti nemokamai per ~10-30min TIK po užsakymo pateikimo I-V 8:00 - 18:00
    • * Į atsiėmimo punktus Kaune (Ringaudai arba Romainiai) prekės atvežiamos per ~1-2d.d / turimos prekės vietoje paruošiamos greičiau I-VII 8:00 - 22:00
    •   (Populiariausias prekes turime atsiėmimo punktuose - teiraukitės su prekės kodu telefonu/email/sms/viber/whatsapp)
    •   Tel. +37062583994 Skambučiai / SMS / Viber / WhatsApp | E-mail: info@AutoBaras.LT
    •  
    •    >>> Platesnė informacija: KONTAKTAI
    • Pagrindinis
    • Sąsaja• 16× 10/100/1000 Mbps RJ45 Ports • 2× Gigabit SFP Slots
    • AušintuvaiFanless
    • Maitinimas100-240 V AC~50/60 Hz
    • Dydis17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
    • MontavimasRack Mountable
    • Maks. energijos sunaudojimas12.3 W
    • Maks. šilumos išsklaidymas42.0 BTU/hr
    • Perjungimo talpa36 Gbps
    • Paketų persiuntimo greitis26.8 Mpps
    • MAC adresųlentelė8K
    • Jumbo Frame9 KB
    • Paslaugos kokybė8 priority queues • 802.1p CoS/DSCP priority• Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR •Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark
    • L2 ir L2+ funkcijosLink Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP- 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention• Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
    • L2 Multicast• Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile
    • VLAN• VLAN Group- Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN
    • Valdymas• Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
    • Pažangios funkcijos• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)*
    • MIBs• MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
    • „Omada“ programaYes, through • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) • OC300 • OC200 • Omada Software Controller
    • Centralizuotas valdymas• Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Omada Software Controller
    • Prieiga prie debesiesYes, through • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) • OC300 • OC200 • Omada Software Controller
    • Nulinio prisilietimo aprūpinimasYes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4)
    • SertifikataiCE, FCC, RoHS
    • Pakuotės turinys• TL-SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
    • Sistemos reikalavimaiMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
    • Aplinkosauga• Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing

  • NUOLAIDŲ KODAI

    Užsisakius naujienlaiškį - gausite nuolaidos kodą apsipirkimui nuo 250eur - 5% - negalioja akcijinėms prekėms, spec. užsakymams, didelių gabaritų prekėms
    HIKVISION20 - HIKVISION Kameroms ir NVR 20% nuolaida nuo 50eur
    AXPRO10 - HIKVISION AX PRO Belaidei signalizacijos sistemai 10% nuo 250eur
    AJAX15 - AJAX Belaidei signalizacijos sistemai 15% nuo 150eur
    EZVIZ5 - EZVIZ Kameroms 5% nuo 100eur
    EZVIZ10 - EZVIZ Kameroms 10% nuo 200eur
    MUFFLEX10 - MUFFLEX Duslintuvo bakeliams 10eur nuolaida nuo 100eur
    MZB5 - MZB Oro kompresoriams 5% nuo 200eur
    MZB10 - MZB Oro kompresoriams 10% nuo 350eur
    LEGRAND7 - LEGRAND el. kištukams/jungikliams 7% nuo 500eur
    LEGRAND10 - LEGRAND el. kištukams/jungikliams 10% nuo 750eur
    JUNG7 - JUNG el. kištukams/jungikliams 7% nuo 500eur
    JUNG10 - JUNG el. kištukams/jungikliams 10% nuo 750eur
    *** NEGALIOJA AKCIJA PAŽYMĖTOMS PREKĖMS